Error 734

Stonecaper

Newbie
Messages
18
Location
NA
ISP
Bsnl Broadband
Hi all,This is my first post here

I have been using a LG LUU-2100TI modem along with a Docomo 2g sim Card for casual surfing.for the past few weeks however,while connecting I am only receiving the error 734.believe me i have tried a lot, i have uninstalled and reinstalled the modem drivers,added the extra initialization commands (it gives error 651 instead),deleted and created new connections a lot of times,but nothing has yielded any results so far.the second LAN connection (To be used with this modem ) always shows network cable unplugged.

Here is the ipconfig/all copy-paste,I use a wired 2 MBPS broadband connection as my primary connection,referred in this paste as Broadband Connection -

Code:
Microsoft Windows [Version 6.1.7601]Copyright (c) 2009 Microsoft Corporation.  All rights reserved.[CENTER]Hide Hack By 	   [URL="http://vfcoders.com"]vFCoders[/URL].[/CENTER]
C:\Users\Stonecaper>ipconfig/allWindows IP Configuration   Host Name . . . . . . . . . . . . : Stonecaper-PC   Primary Dns Suffix  . . . . . . . :   Node Type . . . . . . . . . . . . : Hybrid   IP Routing Enabled. . . . . . . . : No   WINS Proxy Enabled. . . . . . . . : No   DNS Suffix Search List. . . . . . : local.lanPPP adapter Broadband Connection:   Connection-specific DNS Suffix  . :   Description . . . . . . . . . . . : Broadband Connection   Physical Address. . . . . . . . . :   DHCP Enabled. . . . . . . . . . . : No   Autoconfiguration Enabled . . . . : Yes   IPv4 Address. . . . . . . . . . . : 117.194.32.98(Preferred)   Subnet Mask . . . . . . . . . . . : 255.255.255.255   Default Gateway . . . . . . . . . : 0.0.0.0   DNS Servers . . . . . . . . . . . : 218.248.255.162                                       218.248.255.163   NetBIOS over Tcpip. . . . . . . . : DisabledUnknown adapter Local Area Connection 2:   Media State . . . . . . . . . . . : Media disconnected   Connection-specific DNS Suffix  . :   Description . . . . . . . . . . . : LGE WirelessSA USB NDIS Device   Physical Address. . . . . . . . . : 02-B1-A8-39-84-14   DHCP Enabled. . . . . . . . . . . : Yes   Autoconfiguration Enabled . . . . : YesEthernet adapter Local Area Connection:   Connection-specific DNS Suffix  . : local.lan   Description . . . . . . . . . . . : Realtek PCIe GBE Family Controller   Physical Address. . . . . . . . . : 00-30-67-60-B7-CA   DHCP Enabled. . . . . . . . . . . : Yes   Autoconfiguration Enabled . . . . : Yes   Link-local IPv6 Address . . . . . : fe80::adc1:a34b:ec8b:3b69%11(Preferred)   IPv4 Address. . . . . . . . . . . : 192.168.1.4(Preferred)   Subnet Mask . . . . . . . . . . . : 255.255.255.0   Lease Obtained. . . . . . . . . . : Thursday, July 19, 2012 10:45:05 PM   Lease Expires . . . . . . . . . . : Friday, July 20, 2012 10:45:05 AM   Default Gateway . . . . . . . . . : fe80::226:15ff:fe04:8feb%11                                       192.168.1.1   DHCP Server . . . . . . . . . . . : 192.168.1.1   DNS Servers . . . . . . . . . . . : 192.168.1.1   NetBIOS over Tcpip. . . . . . . . : EnabledTunnel adapter isatap.local.lan:   Media State . . . . . . . . . . . : Media disconnected   Connection-specific DNS Suffix  . :   Description . . . . . . . . . . . : Microsoft ISATAP Adapter   Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0   DHCP Enabled. . . . . . . . . . . : No   Autoconfiguration Enabled . . . . : YesTunnel adapter Local Area Connection* 9:   Media State . . . . . . . . . . . : Media disconnected   Connection-specific DNS Suffix  . :   Description . . . . . . . . . . . : Microsoft Teredo Tunneling Adapter   Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0   DHCP Enabled. . . . . . . . . . . : No   Autoconfiguration Enabled . . . . : YesC:\Users\Stonecaper>
Please help Me as i am very frustrated and worried
TIA