echolife hg850a BSNL FTTH MODEM

#1
I rebooted the modem and tried to make a new account but some how something wrong happened and now the default ip address 192.168.100.1 not opening.
I tried to see the default gateway in command prompt but in default gateway it shows nothing.
kindly help how to reset the default ip address.
The modem does not have a reset switch.
 
#3
I recalled that while I am creating a new account VOIP_internet account, i forgot to click on LAN1 LAN2 LAn3 LAN4 options to bind the new settings,
by not clicking the LAN ports, is my LAn ports/access points disabled, that may be the reason default ip address is not working