Unable To Go Wireless

ashim

Newbie
[OP]
Feb 13, 2007
5
0
HiI am conected to Dataone through UT300R2 ADSL modem, having set its ip as 192.168.1.2Win XP OSI have Netgear WGR 614 Wireless Router ip 192.168.1.1 but am not able to connect to it. Can any one guide me as to what settings I should use?Thanks
 

abcde123

Newbie
Feb 16, 2007
3
0
QUOTE(AA1 @ Feb 19 2007, 08:50 PM) [snapback]80545[/snapback]
Hi

I am conected to Dataone through UT300R2 ADSL modem, having set its ip as 192.168.1.2
Win XP OS

I have Netgear WGR 614 Wireless Router ip 192.168.1.1 but am not able to connect to it. Can any one guide me as to what settings I should use?

Thanks[/b]

You will have to make your WiFi as gateway , make its IP as 192.168.2.1 and ur adsl modem with IP 192.168.1.1

And then configure your LAN and WAN Tcp/Ip with 192.168.2.1 as default gateway and ip address as 192.168.2.xx (xx > 2) .

Connect ur ADSL modem to WAN port.
 

jackrabbit

Arrive.Raise Hell.Leave.
Regulars
Nov 10, 2006
69
1
the best option will be to set ur ut300r2 in bridge mode....and give ur wireless router ip and bsnl login/pwd to dial in connection when u switch on modem+router...
 


ashim

Newbie
[OP]
Feb 13, 2007
5
0
THANKS
Finally I am wi fi enabled.

This forum rocks
THANKS ALL

QUOTE(abcde123 @ Feb 19 2007, 09:06 PM) [snapback]80547[/snapback]
You will have to make your WiFi as gateway , make its IP as 192.168.2.1 and ur adsl modem with IP 192.168.1.1

And then configure your LAN and WAN Tcp/Ip with 192.168.2.1 as default gateway and ip address as 192.168.2.xx (xx > 2) .

Connect ur ADSL modem to WAN port.[/b]