Pls Help :http://10.241.0.195/nocookie.jsp

anushka

Newbie
[OP]
May 29, 2006
29
0
It doesnt work.
anyway Im using opera instead ie but problem isstill the same.

it shows:

url:- http://10.241.0.195/noCookie.jsp


Sorry, you cannot access portal because your explore is not Cookie-enabled.

Please set your exploreCookie-enabled, and access portal again!


now what I've to do can some1 pls help me on this issue.
 

kambui

The Hardware Guy
Regulars
Mar 8, 2006
237
0
i don't know about opera .....but this is what u do in internet explorer.1.open Internet explorer2.from tools in the menu bar open internet options (the last one)3.Go to the privacy tab and change the setting to medium4 ok to exitthis should solve the problem ...if not reply
 

anushka

Newbie
[OP]
May 29, 2006
29
0
thx for help & ur kind attention.I tried it with ie but still facing the same problem
 


kambui

The Hardware Guy
Regulars
Mar 8, 2006
237
0
another suggestion for you try this if it works ...then its OK or else you may have to reinstall your OSgo to IE tools security tab >select internet >default level..then go to the last tab Advance restore default...Do this above step it may work out....if not i am afraid ....you may take professional help...all i can say that this is not the error of the portal page ...but browser settings.
 

aniketvb

Linuxguy
Regulars
Oct 2, 2005
465
0
Man !! Dont advise poeple to reinstall their OS for the silliest of the reasons.!!Thats the mentality cultivated due to half baked info given by so called "Computer Engineers" who assemble and service computers.They are ready to formay customers' PC's at the drop of a hat and charge them a bomb for it. And please no personal offence meant to Kambui.BTW do give it a try with Firefox too.
 

kambui

The Hardware Guy
Regulars
Mar 8, 2006
237
0
i know what you mean aniketvb......but this problem is very simple one....it doesn't require a format.....thats the last step.....but firefox won't open the portal page.....its only for IE (i know that sucks!)....and i know some uses takes time to adopt...so give our friend here a little time to adopt .
 


DOOOMKULTUS

Newbie
Regulars
Apr 2, 2006
49
0
Use only Internet Explorerand just put this 10.241.0.195 in address bar and hit enter.Otherwise delete "nocookies.jsp" from the address bar and hit enter.