Linux Dialer for protocol 3.1 ?

chetanthaker

CeeTee
[OP]
Regulars
Dec 12, 2005
58
0
hey Peeps

I've been upgraded to BBClient v3.1 protocol in Pune

I cant seem to use the old Linux dialer - SIFYCONNECT1.3

Is there any way I could try to get online on Linux ??

I hate working in Windows :mad:

Also, please do advise how to use the MacOS dialer too (with arguments etc)

Regards

CeeTee
 

popcorn

Senior Member
Apr 10, 2005
3,105
74
Mumbai
the big software giant does not know how to make the clients for linux and java :pkeep waiting ... u are in que... we all r waiting for that day to come!!:p