VoWiFi Support in Airplane Mode

thadougamer

King of BSNL 😂
Messages
408
Location
NA
ISP
BSNL Broadband
@Joy It's working by default
 

thadougamer

King of BSNL 😂
Messages
408
Location
NA
ISP
BSNL Broadband
Here's the Screenshot

naaiVex.jpg
 

Joy

Messages
187
Location
NA
ISP
ACT Fibernet
@thadougamer I don't think you have enabled airplane mode. Enable it first then try to place a call to see if it works.
Update - The screenshot was different when I commented.